This host has Adobe Flash Player installed and is prone to Shockwave Flash (SWF) Processing vulnerabilities.
Successful attack could result in execution of arbitrary code on the remote affected system. Impact Level: System
Upgrade to Adobe Flash Player 184.108.40.206 or 10.0.15.3, http://www.adobe.com/downloads
The issue is due to the way Flash Player handles the SWF files.
Adobe Flash Player prior to 220.127.116.11/10.0.15.3 on Linux.
Updated on 2015-03-25
- Apache APR-Utils XML Parser Denial of Service Vulnerability
- Apple Safari Multiple Vulnerabilities June-09 (Win) - II
- Google Chrome Multiple Denial of Service Vulnerabilities - March12 (Linux)
- Adobe Reader/Acrobat Denial of Service Vulnerability (May09)
- Colasoft Capsa Malformed SNMP V1 Packet Remote Denial of Service Vulnerability