This host is installed with Adobe Reader and is prone to denial of service vulnerability.
Successful exploitation will allow attackers to execute arbitrary code on the system and gain sensitive information. Impact Level: System/Application
Upgrade to Adobe Reader version 6.0.3 or later. For updates refer to http://get.adobe.com/reader
Flaw is due to the format string error in '.etd' file.
Adobe Reader version 6.0.0 through 6.0.2 on Linux.
Get the installed version with the help of detect NVT and check the version is vulnerable or not.