This host has Adobe Reader installed, and is prone to buffer overflow vulnerability.
Upgrade to Adobe Reader version 9.1 or 8.1.4 or later. http://www.adobe.com/support/downloads/product.jsp?product=10&platform=Unix
Adobe Reader version 9.x < 9.1, 8.x < 8.1.4, 7.x < 7.1.1 on Linux
Get the installed version with the help of detect NVT and check the version is vulnerable or not.
Updated on 2017-03-28