Remote execution of arbitrary code
Please Install the Updated Packages.
A potential security vulnerability has been identified with HP-UX Apache. The vulnerability could be exploited remotely to execute arbitrary code.
Apache on HP-UX B.11.11, B.11.23, B.11.31 running Apache v2.0.59.00.0 or earlier.
Updated on 2015-03-25