Remote execution of arbitrary code
Please Install the Updated Packages.
Potential security vulnerabilities has been identified with HP-UX Apache. These vulnerabilities could be exploited remotely to execute arbitrary code.
Apache on HP-UX B.11.11, B.11.23, B.11.31 running Apache v2.0.59.00.1 or earlier.
Updated on 2015-03-25
CVE CVE-2007-2872, CVE-2007-3378, CVE-2007-4887, CVE-2007-5000
CVSS Base Score: 6.8