This host is installed with OTRS (Open Ticket Request System) and is prone to cross-site scripting vulnerability.
Successful exploitation will allow remote attackers to steal the victim's cookie-based authentication credentials. Impact Level: Application
Upgrade to OTRS (Open Ticket Request System) version 2.4.14, 3.0.16 and 3.1.10 or later, For updates refer to http://www.otrs.com/en/ or Apply patch from the vendor advisory link http://otrs.org/advisory/OSA-2012-02-en/
An error exists in application which fails to properly sanitize user-supplied input before using it
OTRS (Open Ticket Request System) version 2.4.x before 2.4.14, 3.0.x before 3.0.16, and 3.1.x before 3.1.10
Get the installed version of OTRS with the help of detect NVT and check the version is vulnerable or not.