This host is running phpMyAdmin and is prone to cross site scripting vulnerability.
Allows execution of arbitrary HTML and script code, and steal cookie-based authentication credentials. Impact Level: System
Upgrade to phpMyAdmin 126.96.36.199 or later
Input passed to the 'db' parameter in pmd_pdf.php file is not properly sanitised before returning to the user.
phpMyAdmin phpMyAdmin versions 3.0.1 and prior on all running platform.
- NCH Software Axon 2.13 Multiple Remote Vulnerabilities
- OpenEMR Multiple Cross Site Scripting Vulnerabilities
- MediaWiki 'profileinfo.php' Cross Site Scripting Vulnerability
- LDAP Account Manager 'selfserviceSaveOk' Parameter Cross Site Scripting Vulnerability
- NewsPortal 'post.php' Cross Site Scripting Vulnerability