Drupal Core is prone to a security bypass vulnerability. Exploiting this issue may allow attackers to bypass certain security restrictions and perform otherwise restricted actions. Drupal Core versions 8.x ranging from 8.0.0 and up to and including 8.5.5 are vulnerable.
Update to Drupal Core version 8.5.6 or latest
WordPress Plugin WP Symposium 'get_profile_avatar.php' SQL Injection (0.64)
WordPress Plugin PureHTML 'alter.php' SQL Injection (1.0.0)
WordPress Plugin Recipe Card Blocks for Gutenberg & Elementor Cross-Site Scripting (2.8.0)
WordPress Plugin N-Media Website Contact Form with File Upload Arbitrary File Upload (1.3.4)
WordPress Plugin YouTube Advanced by Embed Plus Cross-Site Scripting (5.3)