Drupal Core is prone to a cross-site request forgery vulnerability. Exploiting this issue may allow a remote attacker to perform certain administrative actions and gain unauthorized access to the affected application; other attacks are also possible. Drupal Core versions 9.0.x ranging from 9.0.0 and up to and including 9.0.14 are vulnerable.
Update to Drupal Core version 9.1.13 or latest
WordPress Plugin GD Star Rating 'export.php' Security Bypass (1.9.18)
WordPress Plugin WordPress for Google Maps-WP MAPS Cross-Site Scripting (4.0.3)
WordPress Plugin Testimonial Cross-Site Scripting (1.5.9)
WordPress Plugin EWWW Image Optimizer Cloud Cross-Site Scripting (2.0.1)
WordPress Plugin MainWP Child-Securely connects sites to the MainWP WordPress Manager Dashboard Security Bypass (220.127.116.11)