Drupal Core is prone to a cross-site request forgery vulnerability. Exploiting this issue may allow a remote attacker to perform certain administrative actions and gain unauthorized access to the affected application; other attacks are also possible. Drupal Core versions 9.1.x ranging from 9.1.0 and up to and including 9.1.12 are vulnerable.
Update to Drupal Core version 9.1.13 or latest
WordPress Plugin WOOCS-Currency Switcher for WooCommerce Professional Cross-Site Scripting (184.108.40.206)
WordPress 4.3.x Multiple Vulnerabilities (4.3 - 4.3.22)
WordPress Plugin Hunk External Links Cross-Site Scripting (3.0.5)
WordPress Plugin Zero BS WordPress CRM Cross-Site Request Forgery (2.99.9)