Joomla! Core 1.0.x Multiple Unspecified Vulnerabilities (1.0.0 - 1.0.9)

Description

Joomla! Core is prone to multiple unspecified vulnerabilities. No available information exists regarding these issues and their impact on a vulnerable website. Joomla! Core versions 1.0.x ranging from 1.0.0 and up to and including 1.0.9 are vulnerable.

Remediation

Update to Joomla! Core version 1.0.10 or latest

References
Severity
Classification
Tags
  • Missing Update