- Joomla! Core is prone to a security bypass vulnerability. Exploiting this issue may allow attackers to perform otherwise restricted actions and subsequently replace an article written by another user. Joomla! Core versions 1.5.x ranging from 1.5.0 and up to and including 1.5.14 are vulnerable.
- Update to Joomla! Core version 1.5.15 or latest
- WordPress Plugin Gravity Forms Directory Cross-Site Scripting (3.7.1)
- WordPress Plugin WooCommerce Security Bypass (2.1.7)
- WordPress Plugin SMTP by BestWebSoft Cross-Site Scripting (1.0.9)
- WordPress Plugin CigiCigi Post Guest Cross-Site Scripting (1.0.5)
- WordPress Plugin Site Reviews Cross-Site Scripting (2.15.2)