Description

Joomla! Core is prone to an information disclosure vulnerability. Attackers can exploit this issue to obtain sensitive information that may help in launching further attacks. Joomla! Core version 1.7.0 is vulnerable.

Remediation

Update to Joomla! Core version 1.7.1 or latest

References

Related Vulnerabilities