- Joomla! Core is prone to a Denial of Service vulnerability. Exploiting this issue may allow an attacker to cause the affected website to consume memory and CPU resources, thus denying service to legitimate users. Joomla! Core versions 2.5.x ranging from 2.5.4 and up to and including 2.5.25 are vulnerable.
- Update to Joomla! Core version 2.5.26 or latest
- WordPress Plugin WP-Members Membership Cross-Site Scripting (18.104.22.168)
- WordPress Plugin DB Toolkit 'uploadify.php' Arbitrary File Upload (0.1.10)
- WordPress Plugin CYSTEME Finder, the admin files explorer Multiple Vulnerabilities (1.3)
- WordPress Plugin Tweet Wheel Spam (0.3)
- WordPress Plugin WP Photo Album Plus Cross-Site Scripting (6.1.2)