- Joomla! Core is prone to a security bypass vulnerability. Exploiting this issue may allow attackers to perform otherwise restricted actions and subsequently bypass intended access restrictions via vectors involving LDAP authentication. Joomla! Core versions 3.x.x ranging from 3.0.0 and up to and including 3.2.4 are vulnerable.
- Update to Joomla! Core version 3.2.5 or latest
- WordPress Plugin Facebook Like Box Unspecified Vulnerability (1.0.17)
- WordPress Plugin Fancy Cats Multiple Cross-Site Scripting Vulnerabilities (1.1)
- Joomla! Core 1.0.x Multiple Vulnerabilities (1.0.0 - 1.0.3)
- WordPress Plugin VideoWhisper Video Presentation Multiple Cross-Site Scripting Vulnerabilities (3.25)
- WordPress Plugin Snazzy Archives Cross-Site Scripting (1.7.1)