- Joomla! Core is prone to a local file inclusion vulnerability because it fails to sufficiently verify user-supplied input. Exploiting this issue may allow an attacker to obtain sensitive information that could aid in further attacks. Joomla! Core versions ranging from 2.5.0 and up to and including 3.8.8 are vulnerable.
- Update to Joomla! Core version 3.8.9 or latest
- WordPress Plugin CopySafe PDF Protection Unspecified Vulnerability (1.10)
- WordPress 3.9.x Multiple Vulnerabilities (3.9 - 3.9.13)
- WordPress Plugin Mass Pages/Posts Creator Cross-Site Scripting (1.2.2)
- Joomla! Core 1.6.0 Spam (1.6.0 - 1.6.0)
- WordPress Plugin Bird Feeder Multiple Vulnerabilities (1.2.3)