Joomla! Core is prone to a security bypass vulnerability. Exploiting this issue may allow attackers to perform otherwise restricted actions and subsequently gain read access to data which should be access restricted to users with edit_own level. Joomla! Core versions ranging from 1.6.0 and up to and including 3.6.0 are vulnerable.


Update to Joomla! Core version 3.6.1 or latest


Related Vulnerabilities