Description
In Joomla! 1.5.0 through 3.6.5 (fixed in 3.7.0), inadequate filtering of specific HTML attributes leads to XSS vulnerabilities in various components.
Remediation
References
Related Vulnerabilities
WordPress Plugin YITH Maintenance Mode Multiple Cross-Site Scripting Vulnerabilities (1.3.8)
WildFly Application Server Uncontrolled Resource Consumption Vulnerability (CVE-2016-9589)
Oracle Database Server CVE-2013-3760 Vulnerability (CVE-2013-3760)
SharePoint NULL Pointer Dereference Vulnerability (CVE-2020-1069)