WordPress is prone to a cross-site request forgery vulnerability. Exploiting this issue may allow a remote attacker to perform certain administrative actions and gain unauthorized access to the affected application; other attacks are also possible. WordPress versions 4.1.x ranging from 4.1 and up to (and including) 4.1.25 are vulnerable.


Update to WordPress version 4.1.26 or latest


Related Vulnerabilities