WordPress is prone to multiple vulnerabilities, including cross-site scripting and security bypass vulnerabilities. Exploiting these issues could allow an attacker to execute arbitrary script code in the browser of an unsuspecting user in the context of the affected site, allowing the attacker to steal cookie-based authentication credentials, or to bypass certain security restrictions and perform unauthorized actions. WordPress versions 5.3.x ranging from 5.3 and up to (and including) 5.3.2 are vulnerable.
Update to WordPress version 5.3.3 or latest
WordPress Plugin PDF & Print by BestWebSoft Cross-Site Scripting (1.9.3)
Joomla! Core 2.5.x Cross-Site Scripting (2.5.0 - 2.5.14)
WordPress Plugin Paid Memberships Pro-Restrict Member Access to Content, Courses, Communities-Free or Paid Subscriptions Multiple Cross-Site Scripting Vulnerabilities (220.127.116.11)
WordPress Plugin Media Usage Cross-Site Scripting (0.0.4)
WordPress Plugin Advanced Text Widget 'page' Parameter Cross-Site Scripting (2.0.0)