WordPress is prone to multiple vulnerabilities, including XML External Entity injection and information disclosure vulnerabilities. Exploiting these issues could allow an attacker to obtain sensitive information which could be used to launch further attacks. WordPress versions 5.6.x ranging from 5.6 and up to (and including) 5.6.2 are vulnerable.
Update to WordPress version 5.6.3 or latest
WordPress Plugin WP-DownloadManager Cross-Site Scripting (1.67)
WordPress Plugin Ibtana-Ecommerce Product Addons Cross-Site Scripting (0.2.3)
WordPress Plugin ELEX WooCommerce Google Shopping (Google Product Feed) Cross-Site Scripting (1.2.3)
WordPress Plugin Eventify-Simple Events 'fetcheventdetails.php' SQL Injection (1.7.f)
WordPress 4.5.x Cross-Domain Flash Injection Vulnerability (4.5 - 4.5.12)