- WordPress is prone to a Denial of Service vulnerability which can be exploited by malicious people to cause the affected website to consume memory and CPU resources, thus denying service to legitimate users. WordPress versions prior to 3.7.4, 3.8.4 and 3.9.2 are vulnerable.
- Update to WordPress version 3.7.4, 3.8.4, 3.9.2 or latest
- WordPress Plugin Fluid Responsive Slideshow Multiple Vulnerabilities (2.2.6)
- WordPress Plugin Tera Charts Multiple Local File Inclusion Vulnerabilities (0.1)
- WordPress Plugin JW Player for Flash & HTML5 Video Cross-Site Request Forgery (2.1.3)
- Joomla! Core 2.5.x Denial of Service (2.5.0 - 2.5.9)
- WordPress Plugin Quick Contact Form Cross-Site Scripting (6.0)