WordPress Plugin Side Cart Woocommerce (Ajax) is prone to a cross-site request forgery vulnerability. Exploiting this issue may allow a remote attacker to perform certain administrative actions and gain unauthorized access to the affected application; other attacks are also possible. WordPress Plugin Side Cart Woocommerce (Ajax) version 2.0 is vulnerable; prior versions may also be affected.
Update to plugin version 2.1 or latest
Apache Tomcat version older than 6.0.36
WordPress 4.5.x Multiple Vulnerabilities (4.5 - 4.5.2)
WordPress Plugin WordPress Survey & Poll-Quiz, Survey and Poll SQL Injection (1.1.91)
WordPress Plugin Formidable Form Builder-Contact Form, Survey & Quiz Forms for WordPress Arbitrary File Upload (1.06.02)