Description

Drupal Core is prone to a security bypass vulnerability. Exploiting this issue may allow attackers to bypass certain security restrictions and perform otherwise restricted actions. Drupal Core version 8.7.4 is vulnerable.

Remediation

Update to Drupal Core version 8.7.5 or latest

References

Related Vulnerabilities