Drupal Core is prone to a cross-site scripting vulnerability because it fails to properly sanitize user-supplied input. An attacker may leverage this issue to execute arbitrary script code in the browser of an unsuspecting user in the context of the affected site. This can allow the attacker to steal cookie-based authentication credentials and launch other attacks. Drupal Core versions 8.7.x ranging from 8.7.0 and up to and including 8.7.11 are vulnerable.
Update to Drupal Core version 8.7.12 or latest
WordPress Plugin ActiveHelper LiveHelp Live Chat Multiple Cross-Site Scripting Vulnerabilities (4.5.0)
WordPress Plugin Embedded Video 'lembedded-video.php' Cross-Site Scripting (4.1)
WordPress 5.1.x Multiple Vulnerabilities (5.1 - 5.1.3)
WordPress Plugin jQuery Tagline Rotator Cross-Site Scripting (0.1.5)
WordPress Plugin TeraWallet-For WooCommerce Insecure Direct Object Reference (1.4.3)