Drupal Core is prone to a denial of service vulnerability. Exploiting this issue may allow an attacker to abuse install.php, which can cause cached data to become corrupted, thus causing a site to be temporarily impaired. Drupal Core versions 8.7.x ranging from 8.7.0 and up to and including 8.7.10 are vulnerable.
Update to Drupal Core version 8.7.11 or latest
WordPress Plugin LeaderBoard Cross-Site Request Forgery (1.1.1)
WordPress Plugin Photo Gallery by 10Web-Mobile-Friendly Image Gallery Multiple Vulnerabilities (1.5.34)
WordPress Plugin WP No External Links Cross-Site Scripting (3.5.15)
WordPress Plugin Backup, Restore and Migrate WordPress Sites With the XCloner SQL Injection (4.2.161)
WordPress Plugin Ready! Ecommerce Shopping Cart Multiple Cross-Site Request Forgery Vulnerabilities (0.5.0)