Drupal Core is prone to a security bypass vulnerability. Exploiting this issue may allow attackers to bypass certain security restrictions and perform otherwise restricted actions. Drupal Core versions 8.8.x ranging from 8.8.0 and up to and including 8.8.7 are vulnerable.
Update to Drupal Core version 8.8.8 or latest
WordPress 4.0.x Cross-Domain Flash Injection Vulnerability (4.0 - 4.0.21)
WordPress Plugin Bilingual Linker Cross-Site Scripting (2.1.1)
WordPress Plugin DukaPress TimThumb Arbitrary File Upload (2.3.2)
WordPress Plugin Double Opt-In for Download SQL Injection (2.0.8)
WordPress Plugin MapPress Maps for WordPress Security Bypass (2.54.5)