Drupal Core is prone to a directory traversal vulnerability because it fails to sufficiently verify user-supplied input. Exploiting this issue can allow an attacker to obtain sensitive information that could aid in further attacks. Drupal Core versions 8.9.x ranging from 8.9.0 and up to and including 8.9.16 are vulnerable.
Update to Drupal Core version 8.9.17 or latest
WordPress Plugin NewStatPress Multiple Vulnerabilities (1.0.4)
WordPress 4.2.x Possible SQL Injection Vulnerability (4.2 - 4.2.16)
WordPress Plugin Essential Grid Portfolio-Photo Gallery Security Bypass (1.1.2)
WordPress Plugin Mini Mail Dashboard Widget Cross-Site Scripting (1.42)
WordPress Plugin ImageMagick Engine Cross-Site Request Forgery (1.7.4)