Drupal Core is prone to a remote code execution vulnerability because it fails to sufficiently sanitize user-supplied input. Successful exploitation may allow attackers to execute arbitrary code with the privileges of the user running the application, to compromise the application or the underlying database, to access or modify data or to compromise a vulnerable system. Drupal Core versions 8.9.x ranging from 8.9.0 and up to and including 8.9.8 are vulnerable.
Update to Drupal Core version 8.9.9 or latest
WordPress Plugin WP Flash Player Multiple Cross-Site Scripting Vulnerabilities (1.3)
WordPress Plugin LeagueManager Multiple SQL Injection Vulnerabilities (188.8.131.52)
WordPress Plugin Judge.me Product Reviews for WooCommerce Cross-Site Scripting (1.3.20)
WordPress Plugin YITH WooCommerce Points and Rewards Security Bypass (1.3.4)