Drupal Core is prone to a security bypass vulnerability. Exploiting this issue may allow attackers to bypass certain security restrictions and perform otherwise restricted actions. Drupal Core versions 8.9.x ranging from 8.9.0 and up to and including 8.9.5 are vulnerable.
Update to Drupal Core version 8.9.6 or latest
Apache Tomcat version older than 6.0.35
WordPress Plugin Post to CSV by BestWebSoft CSV Injection (1.4.0)
WordPress Plugin DSubscribers SQL Injection (1.2)
WordPress Plugin Bitcoin/Altcoin Faucet Cross-Site Request Forgery (1.6.0)
WordPress Plugin Coming Soon Page & Maintenance Mode Cross-Site Scripting (1.8.1)