Drupal Core is prone to a security bypass vulnerability. Exploiting this issue may allow attackers to bypass certain security restrictions and perform otherwise restricted actions. Drupal Core versions 8.x.x ranging from 8.0.0 and up to and including 8.6.18 are vulnerable.
Update to Drupal Core version 8.8.1 or latest
WordPress Plugin ZTR Zeumic Work Timer Multiple Unspecified Vulnerabilities (1.0.6)
WordPress 4.3.x Multiple Vulnerabilities (4.3 - 4.3.19)
WordPress Plugin Simple Slideshow Manager Multiple Cross-Site Scripting Vulnerabilities (2.3)
WordPress Plugin Personalized WooCommerce Cart Page Cross-Site Request Forgery (2.4)