Drupal Core is prone to a directory traversal vulnerability because it fails to sufficiently verify user-supplied input. Exploiting this issue can allow an attacker to obtain sensitive information that could aid in further attacks. Drupal Core versions 9.0.x ranging from 9.0.0 and up to and including 9.0.14 are vulnerable.
Update to Drupal Core version 9.1.11 or latest
WordPress Plugin Blogger To WordPress SQL Injection (2.2.1)
WordPress Plugin wpDataTables-WordPress Tables & Table Charts Multiple Cross-Site Scripting Vulnerabilities (2.1.27)
WordPress Plugin Contact Form 7-PayPal Add-on Cross-Site Request Forgery (1.3.4)
WordPress 5.5.x Multiple Vulnerabilities (5.5 - 5.5.5)