Drupal Core is prone to a directory traversal vulnerability because it fails to sufficiently verify user-supplied input. Exploiting this issue can allow an attacker to obtain sensitive information that could aid in further attacks. Drupal Core versions 9.1.x ranging from 9.1.0 and up to and including 9.1.10 are vulnerable.
Update to Drupal Core version 9.1.11 or latest
WordPress Plugin Affiliates Manager Cross-Site Request Forgery (2.6.5)
WordPress Plugin flickrRSS Multiple Vulnerabilities (5.3.1)
WordPress Plugin Simple Sitemap-Create a Responsive HTML Sitemap Cross-Site Scripting (3.5.7)
WordPress Plugin iSlidex TimThumb Arbitrary File Upload (2.7)
WordPress Plugin ProPlayer 'pp_playlist_id' Parameter SQL Injection (4.7.7)