Drupal Core is prone to a security bypass vulnerability. Exploiting this issue may allow attackers to inject disallowed values into forms or overwrite data. Drupal Core versions ranging from 8.0.0 and up to and including 9.1.15 are vulnerable.
Update to Drupal Core version 9.2.13 or latest
WordPress Plugin Thank You Counter Button Multiple Cross-Site Scripting Vulnerabilities (1.8.7)
WordPress Plugin Theme Tuner 'tt-abspath' Parameter Remote File Include (0.7)
WordPress Plugin 3DPrint Lite Cross-Site Scripting (184.108.40.206)
WordPress Plugin Post Lists View Custom Cross-Site Scripting (1.7.1)
WordPress Plugin Widget for Facebook Page Feeds Cross-Site Scripting (5.0)