- Joomla! Core is prone to a Denial of Service vulnerability. Exploiting this issue may allow an attacker to cause the affected website to consume memory and CPU resources, thus denying service to legitimate users. Joomla! Core versions 2.5.x ranging from 2.5.0 and up to and including 2.5.9 are vulnerable.
- Update to Joomla! Core version 2.5.10 or latest
- WordPress Plugin uCan Post Multiple HTML Injection Vulnerabilities (1.0.09)
- WordPress Plugin Crowd Ideas Cross-Site Scripting (1.0)
- WordPress Plugin Aspose Importer & Exporter Arbitrary File Download (2.0)
- WordPress Plugin eShop Multiple Vulnerabilities (6.3.14)
- WordPress Plugin Product Catalog Multiple Vulnerabilities (4.2.11)