- Joomla! Core is prone to an information disclosure vulnerability. Attackers can exploit this issue to obtain sensitive information that may help in launching further attacks. Joomla! Core versions 3.0.x ranging from 3.0.0 and up to and including 3.0.2 are vulnerable.
- Update to Joomla! Core version 3.0.3 or latest
- WordPress Plugin WordPress Poll Multiple SQL Injection and Security Bypass Vulnerabilities (34.04)
- WordPress Plugin WP Cost Estimation & Payment Forms Builder Directory Traversal (9.659)
- WordPress Plugin Product Catalog for WordPress Unspecified Vulnerability (1.4.5)
- WordPress Plugin Acumbamail Information Disclosure (1.0.4)
- WordPress Plugin Dexs PM System Cross-Site Scripting (1.0.1)