- Joomla! Core is prone to a Denial of Service vulnerability. Exploiting this issue may allow an attacker to cause the affected website to consume memory and CPU resources, thus denying service to legitimate users. Joomla! Core versions 3.3.x ranging from 3.3.0 and up to and including 3.3.4 are vulnerable.
- Update to Joomla! Core version 3.3.5 or latest
- Drupal Core 4.6.x Form Action Attribute Injection (4.6.0 - 4.6.9)
- WordPress Plugin WP AmASIN-The Amazon Affiliate Shop Directory Traversal (0.9.6)
- WordPress Plugin TablePress Unspecified Vulnerability (1.7)
- WordPress Plugin Custom Banners Cross-Site Scripting (22.214.171.124)
- Joomla! Core 2.5.x Remote File Inclusion (2.5.4 - 2.5.25)