Joomla! Core is prone to a directory traversal vulnerability because it fails to sufficiently verify user-supplied input. Exploiting this issue can allow an attacker to obtain sensitive information that could aid in further attacks. Joomla! Core versions 3.9.x ranging from 3.9.3 and up to and including 3.9.5 are vulnerable.
Update to Joomla! Core version 3.9.6 or latest
Apache 2.2.14 mod_isapi Dangling Pointer
WordPress Plugin Welcart e-Commerce Cross-Site Scripting (2.2.3)
WordPress 4.5.x Arbitrary File Deletion Vulnerability (4.5 - 4.5.14)
WordPress Plugin CiviCRM Multiple Vulnerabilities (5.28.0)
WordPress Plugin Abandoned Cart Lite for WooCommerce SQL Injection (5.8.1)