- Joomla! Core is prone to a Denial of Service vulnerability. Exploiting this issue may allow an attacker to cause the affected website to consume memory and CPU resources, thus denying service to legitimate users. Joomla! Core versions 3.x.x ranging from 3.0.0 and up to and including 3.2.5 are vulnerable.
- Update to Joomla! Core version 3.2.6 or latest
- WordPress Plugin Better WordPress Minify Arbitrary File Disclosure (1.2.2)
- WordPress Plugin Pretty Link Lite SQL Injection (1.6.7)
- WordPress Plugin Imsanity Unspecified Vulnerability (2.3.3)
- WordPress Plugin Jetpack by WordPress.com Cross-Site Scripting (6.4.2)
- Joomla! Core 1.5.x Security Bypass (1.5.0 - 1.5.14)