Joomla! Core is prone to a directory traversal vulnerability because it fails to sufficiently verify user-supplied input. Exploiting this issue can allow an attacker to obtain sensitive information that could aid in further attacks. Joomla! Core versions 3.x.x ranging from 3.0.0 and up to and including 3.9.24 are vulnerable.
Update to Joomla! Core version 3.9.25 or latest
WordPress Plugin Tweet Wheel Multiple Cross-Site Scripting Vulnerabilities (188.8.131.52)
Drupal Core 8.x Multiple Vulnerabilities (8.0.0 - 8.2.2)
WordPress Plugin Easy Contact Form Builder Cross-Site Scripting (1.0)
WordPress Plugin MainWP Dashboard Cross-Site Scripting (3.1.2)
WordPress Plugin Lightweight Accordion Cross-Site Scripting (1.5.14)