Joomla! Core is prone to an information disclosure vulnerability. Attackers can exploit this issue to obtain sensitive information that may help in launching further attacks. Joomla! Core versions 3.x.x ranging from 3.0.0 and up to and including 3.9.19 are vulnerable.
Update to Joomla! Core version 3.9.20 or latest
Drupal Core 8.x.x Cross-Site Request Forgery (8.0.0 - 8.7.14)
WordPress Plugin WordPress Download Manager Cross-Site Request Forgery (3.2.12)
WordPress Plugin Kento Post View Counter Multiple Vulnerabilities (2.8)
WordPress Plugin WP Customer Area Cross-Site Request Forgery (8.1.3)