Joomla! Core is prone to an information disclosure vulnerability. Attackers can exploit this issue to obtain sensitive information that may help in launching further attacks. Joomla! Core versions 3.x.x ranging from 3.1.0 and up to and including 3.8.7 are vulnerable.
Update to Joomla! Core version 3.8.8 or latest
WordPress Plugin Ultimate Addons for Elementor Security Bypass (1.20.0)
WordPress Plugin Custom Menu Cross-Site Scripting (1.3.3)
WordPress Plugin JobSearch WP Job Board Security Bypass (1.8.1)
WordPress Plugin One User Avatar-User Profile Picture Unspecified Vulnerability (2.3.8)
WordPress Plugin Import Legacy Media Cross-Site Scripting (0.1)