- Joomla! Core is prone to an information disclosure vulnerability. Attackers can exploit this issue to obtain sensitive information that may help in launching further attacks. Joomla! Core versions 3.x.x ranging from 3.7.0 and up to and including 3.8.1 are vulnerable.
- Update to Joomla! Core version 3.8.2 or latest
- WordPress Plugin SlideDeck 2 Lite Responsive Content Slider Multiple Cross-Site Scripting Vulnerabilities (2.1.20130228)
- WordPress Plugin Post Type Switcher Multiple Unspecified Vulnerabilities (1.5.0)
- WordPress Plugin DFD Reddcoin Tips Cross-Site Scripting (1.1.1)
- WordPress Plugin IP Logger 'map-details.php' SQL Injection (3.0)
- WordPress 4.3.x Same Origin Method Execution (SOME) Vulnerability (4.3 - 4.3.3)