Joomla! Core 3.x.x Information Disclosure (3.7.0 - 3.8.1)

Description
  • Joomla! Core is prone to an information disclosure vulnerability. Attackers can exploit this issue to obtain sensitive information that may help in launching further attacks. Joomla! Core versions 3.x.x ranging from 3.7.0 and up to and including 3.8.1 are vulnerable.
Remediation
  • Update to Joomla! Core version 3.8.2 or latest
References