Joomla! Core is prone to a security bypass vulnerability. Exploiting this issue may allow attackers to bypass intended access restrictions and perform otherwise restricted actions. Joomla! Core versions 3.x.x ranging from 3.0.0 and up to and including 3.9.15 are vulnerable.
Update to Joomla! Core version 3.9.16 or latest
WordPress Plugin EZP Coming Soon Page Cross-Site Scripting (1.0.0)
WordPress Plugin Import all XML, CSV & TXT into WordPress Multiple Vulnerabilities (6.5.7)
WordPress 4.0.x Multiple Vulnerabilities (4.0 - 4.0.18)
WordPress Plugin Catch Themes Demo Import Unspecified Vulnerability (1.8)
WordPress 3.0.3 KSES Library Cross-Site Scripting Vulnerability (0.6.2 - 3.0.3)