- Joomla! Core is prone to a security bypass vulnerability. Exploiting this issue may allow attackers to perform otherwise restricted actions and subsequently bypass ACL's. Joomla! Core versions 3.x.x ranging from 3.7.0 and up to and including 3.8.11 are vulnerable.
- Update to Joomla! Core version 3.8.12 or latest
- WordPress Plugin CalendApp Cross-Site Scripting (1.1)
- WordPress Plugin Advanced Text Widget 'page' Parameter Cross-Site Scripting (2.0.0)
- WordPress Plugin http:BL Multiple Vulnerabilities (1.9.1)
- WordPress Plugin WP e-Commerce-Store Exporter Privilege Escalation (1.6.6)
- WordPress Plugin User Activity Log Multiple Vulnerabilities (1.2.4)