PHP version older than 4.4.1

Description
  • This alert was generated using only banner information. It may be a false positive.

    Multiple vulnerabilities have been reported in PHP, which can be exploited by malicious people to conduct cross-site scripting attacks, bypass certain security restrictions, and potentially compromise a vulnerable system.

    Affected PHP versions (up to 4.4.0).
Remediation
  • Upgrade PHP to the latest version.
References