WordPress 3.8.x Denial of Service Vulnerability (3.8 - 3.8.25)