WordPress 3.9.x Denial of Service Vulnerability (3.9 - 3.9.23)