WordPress is prone to multiple vulnerabilities, including cross-site scripting and security bypass vulnerabilities. Exploiting these issues could allow an attacker to execute arbitrary script code in the browser of an unsuspecting user in the context of the affected site, allowing the attacker to steal cookie-based authentication credentials, or to bypass certain security restrictions and perform unauthorized actions. WordPress versions 3.9.x ranging from 3.9 and up to (and including) 3.9.29 are vulnerable.
Update to WordPress version 3.9.30 or latest
WordPress Plugin Evarisk 'ajax.php' SQL Injection (18.104.22.168)
WordPress Plugin Attendance Manager Multiple Vulnerabilities (0.5.6)
Drupal Core 8.7.0 Directory Traversal (8.7.0 - 8.7.0)
WordPress Plugin Titan Framework Cross-Site Scripting (1.5.2)
WordPress Plugin underConstruction Cross-Site Request Forgery (1.08)