WordPress is prone to multiple vulnerabilities, including cross-site scripting and security bypass vulnerabilities. Exploiting these issues could allow an attacker to execute arbitrary script code in the browser of an unsuspecting user in the context of the affected site, allowing the attacker to steal cookie-based authentication credentials, or to bypass certain security restrictions and perform unauthorized actions. WordPress versions 4.0.x ranging from 4.0 and up to (and including) 4.0.28 are vulnerable.
Update to WordPress version 4.0.29 or latest
WordPress Plugin ALO EasyMail Newsletter Multiple Vulnerabilities (2.6.00)
WordPress Plugin WP Easy Stats 'homep' Parameter Remote File Include (1.8)
WordPress Plugin LiveChat-WP live chat Cross-Site Scripting (3.7.3)
WordPress Plugin Responsive WordPress Slider Cross-Site Scripting (2.2.0)